Jump to content


edneymatias

Member Since 18 Jul 2013
Offline Last Active Feb 22 2018 02:00 PM
-----

Posts I've Made

In Topic: PHP 5.5 and Zurmo

02 August 2015 - 03:14 PM

Hi there!

 

Is it ok right now?

 

I have another system that now requires php 5.5 so I´m considering to take the opportunity and port Zurmo to this new version.

 

Did you find any problem since you last post?

 

Thank you in advance.

 

Matias.


In Topic: can't add meeting portlet in lead view

16 April 2015 - 07:06 PM

Hi there!

 

Same problem here. Anyone got this to work?

 

Thanks.

 

Matias.


In Topic: There was an error saving Modelo de E-mail

02 May 2014 - 03:43 AM

Hi!

 

I noted if I restart memcache everything works again.

 

Regards.

 

Matias.


In Topic: There was an error saving Modelo de E-mail

02 May 2014 - 02:02 AM

Hi Ray!
 
I think I can reproduce this errorf on demo or some sort of it.
 
These are the steps:
 
 * create a template with template builder;
 * choose contacts module;
 * select a different layout on the next screen, use the blank one;
 * on canvas add a rich text component and a footer;
 * fill the rich text with something, add some tags;
 * put the owner's signature on the footer;
 * try to click next button;
 * error
 
The message is the same that I get when trying to edit my templates.
 
I noted on my installation that if i restart LAMP everything starts to work again until the next template I create.
 
What you think it could be?
 
Thank you
 
Matias.

In Topic: Wrong module loaded when canceling templating editing.

02 May 2014 - 01:49 AM

Hi there!
 
I saw that there's a commit about this, but I think it's partly working.
 
Starting and canceling a new template is working like a charm.
 
But editing and canceling is not. It's still loading the marketing module.
 
Regards.
 
Matias.