Jump to content


Boban Perić

Member Since 24 Feb 2015
Offline Last Active Jul 03 2019 04:31 PM
-----

Topics I've Started

Zurmo release 3.2.0 is compatible PHP 7 !

05 December 2016 - 07:58 PM

Starting with the release 3.2.0, Zurmo is now fully compatible with PHP 7. As you all know PHP 7 brings significant performance improvements.

 

The old MySQL PHP extension was removed and replaced by MySQLi extension. Zurmo stays fully compatible with PHP 5.