Jump to content


jsalmeron

Member Since 05 Jan 2017
Offline Last Active Jan 12 2017 02:41 PM
-----

Topics I've Started

Swiftmailer Security issue CVE-2016-10074

05 January 2017 - 11:05 AM

On 25.12.2016 a security issue (CVE-2016-10074) was found in the Swiftmailer component for versions lower than 5.4.5. In your latest version you use a previous version of swiftmailer. Could you confirm if your application is vulnerable?

 

Thanks

More info: http://pwnscriptum.com/